Ergebnis 1 bis 3 von 3

Thema: Eagle Lyda startet nicht, benötige Hilfe!!!

  1. #1
    Neuer Benutzer Avatar von Bastiku
    Registriert seit
    23.09.2009
    Beiträge
    1

    Eagle Lyda startet nicht, benötige Hilfe!!!

    Hallo,

    ich bin neu hier und habe gleich auch ein Problem mit meinem China Quad:

    Ich musste den linken Motordeckel wechseln und war so blöd und habe dafür auch den Anlasser auseinander genommen. Als ich wieder alles zusammen gebaut hatte, startete das Teil nicht mehr.
    Es kam nur ein Klickgeräusch aus dem Starterrelais. Habe den dann mit einem Maulschlüssel gebrückt (es kam kein Funke!!!) und der Anlasser drehte sich immer noch nicht. Habe mir dann einen neuen Anlasser besorgt, aber der dreht auch nicht. Auch nicht, wenn ich das Relais überbrücke. Was kann kaputt sein? Hatte auch meine Autobatterie angschlossen, aber noch nicht mit dem neuen Anlasser. Kann es an der liegen?

  2. # ADS

    Registriert seit
    Schon immer
    Beiträge
    Einige
    Quadworld
     

  3. #2
    Erfahrener Benutzer Avatar von HANK
    Das ist HANK's Landesflagge
    Registriert seit
    17.11.2008
    Ort
    Vom Fuß der Alb, LK Göppingen
    Beiträge
    724
    Mein Fahrzeug

    Cectek Quadrift T6
    Quadclub/Verein

    Quad-Team Neckar-Alb

    Re: Eagle Lyda startet nicht, benötige Hilfe!!!

    Auch wenn das Relais klickt - schau doch mal nach den Sicherungen.

    Gruß Rappenreiter
    [IMG][/IMG]

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •