Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15

Thema: Jumbo 700 Rückwertsgang

  1. #1
    Neuer Benutzer Avatar von mosti
    Das ist mosti's Landesflagge
    Registriert seit
    17.05.2011
    Beiträge
    8

    Jumbo 700 Rückwertsgang

    Hallo,
    hab seit neuesten das problem das wenn ich den Rückwertsgang einlege und dann gas gebe stirbt sie einfach ab!
    das ist ziemlich lästig!
    hat jemand das problem schon mal gehabt?
    woran könnte es liegen eher an der elektronik oder?
    danke schonmal für die antworten!

  2. # ADS

    Registriert seit
    Schon immer
    Beiträge
    Einige
    Quadworld
     

  3. #2
    Benutzer Avatar von Treeworker77
    Das ist Treeworker77's Landesflagge
    Registriert seit
    22.03.2011
    Ort
    am Ende des Renchtals in Baden
    Beiträge
    58
    Mein Fahrzeug

    Explorer Argon 700
    Hi mosti
    Habe das selbe Problem auch schon gehabt. Hast du bei allen Gängen ne Anzeige im Display ?


    Gesendet von meinem iPad mit Tapatalk

  4. #3
    Neuer Benutzer Avatar von mosti
    Das ist mosti's Landesflagge
    Registriert seit
    17.05.2011
    Beiträge
    8
    Hi,
    hab nachgesehen nein steht nichts dort das ist aber auch neu!
    Wie hast du das Probleme gelöst?

  5. #4
    Benutzer Avatar von Treeworker77
    Das ist Treeworker77's Landesflagge
    Registriert seit
    22.03.2011
    Ort
    am Ende des Renchtals in Baden
    Beiträge
    58
    Mein Fahrzeug

    Explorer Argon 700
    Das Problem ist das deine Schaltung verstellt ist. Wenn du bei richtig eingestellter Schaltung einen Gang wechselst ohne die Bremse zuziehen schaltet sie aus.
    Schau mal beim rückwertsfahren drauf ,wahrscheinlich leuchtet das R kurz auf bevor sie aus geht. Wenn die Schaltung richtig eingestellt ist sollte das Problem weg sein.


    Gesendet von meinem iPad mit Tapatalk

  6. #5
    Neuer Benutzer Avatar von mosti
    Das ist mosti's Landesflagge
    Registriert seit
    17.05.2011
    Beiträge
    8
    Achso ist das kann ich das selber machen wenn ja wo?

  7. #6
    Benutzer Avatar von Treeworker77
    Das ist Treeworker77's Landesflagge
    Registriert seit
    22.03.2011
    Ort
    am Ende des Renchtals in Baden
    Beiträge
    58
    Mein Fahrzeug

    Explorer Argon 700
    Hi das einstellen geht über das Schaltgestänge . Es befindet sich auf der rechten Seite unter der Verkleidung . Kann dir aber keinegenaue Anleitung geben. Wenn du ein Werkstatt Handbuch brauchst Suche nach smc Jumbo 700 max im Internet . Ober meldest dich noch mal


    Gesendet von meinem iPad mit Tapatalk

  8. #7
    Neuer Benutzer Avatar von mosti
    Das ist mosti's Landesflagge
    Registriert seit
    17.05.2011
    Beiträge
    8
    Hallo bis jetzt hab ich nichts gefunden hast du das Buch?

  9. #8
    Benutzer Avatar von Treeworker77
    Das ist Treeworker77's Landesflagge
    Registriert seit
    22.03.2011
    Ort
    am Ende des Renchtals in Baden
    Beiträge
    58
    Mein Fahrzeug

    Explorer Argon 700
    Ja hab mir es leider für 40 € gekauft. 2 Wochen danach habe ich es hier zum downloaden gefunden.

    http://smcatv.se/jmax-702-2/tekniska...servicemanual/

    Ist halt auf englisch.
    Hoffe ich konnte dir helfen.


    Gesendet von meinem iPad mit Tapatalk

  10. #9
    Neuer Benutzer Avatar von mosti
    Das ist mosti's Landesflagge
    Registriert seit
    17.05.2011
    Beiträge
    8
    Oh man, mit englisch kann ich nicht viel anfangen!
    Ist dein gekauftes buch auf deutsch?

  11. #10
    Benutzer Avatar von Treeworker77
    Das ist Treeworker77's Landesflagge
    Registriert seit
    22.03.2011
    Ort
    am Ende des Renchtals in Baden
    Beiträge
    58
    Mein Fahrzeug

    Explorer Argon 700
    Ne Sorry aber Schau es dir mal an . Mit ein paar Grundkenntnisse und nem Wörterbuch geht das recht gut.

Seite 1 von 2 12 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •