Ergebnis 1 bis 10 von 10

Thema: Vortrieb schlagartig weg, beim ausrollen wieder da (ATV)

  1. #1
    Neuer Benutzer Avatar von stahlsau2
    Das ist stahlsau2's Landesflagge
    Registriert seit
    13.01.2016
    Beiträge
    5

    Vortrieb schlagartig weg, beim ausrollen wieder da (ATV)

    Tach zusammen,
    ich komme jetzt nicht direkt aus dem Bodensee-Raum, aber da das hier das am besten besuchte Quad-Forum ist, das ich kenne, erlaube ich mir mal hier mein Problem zu schildern

    Ich fahre ein ATV von Dinli, eine 800er Centhor.
    Wollte vor ein paar Tagen ne Runde fahren, nach ein paar hundert Metern (Stadtverkehr) klackt es laut, der Motor dreht hoch und der Vortrieb ist weg. Ausrollen lassen, erstmal geguckt, optisch alles ok. Gang war noch drin, also leicht Gas gegeben, Quad fährt normal an. Paar hundert Meter später das selbe Spiel: kein Vortrieb, Motor dreht hoch. Das Gleiche in der Untersetzung.
    Auf 4WD wieder die paar hundert Meter nach Hause gefahren, das ging, allerdings merkte man, dass ab und zu die Hinterräder nicht angetrieben werden - immer nur kurzfristig, nach dem Gas-Wegnehmen gings wieder. Vorderräder hatten permanent Vortrieb.

    Also es springt nicht der Gang raus, sondern das Problem liegt irgendwo im Endantrieb der Hinterachse - Getriebe, Kardanwellen, ... Optisch ist leider nix zu erkennen. Jemand ne Idee?

  2. # ADS

    Registriert seit
    Schon immer
    Beiträge
    Einige
    Quadworld
     

  3. #2
    Erfahrener Benutzer Avatar von Don Häberle
    Das ist Don Häberle's Landesflagge
    Registriert seit
    25.03.2009
    Ort
    Nahe Kamerun
    Alter
    57
    Beiträge
    1.891
    Mein Fahrzeug

    Yamaha Gruezli 660FWA
    Quadclub/Verein

    the bonecracking quadriders - chapter Sumpfzwiesel
    Zitat Zitat von stahlsau2 Beitrag anzeigen
    Tach zusammen,
    ich komme jetzt nicht direkt aus dem Bodensee-Raum, aber da das hier das am besten besuchte Quad-Forum ist, das ich kenne, erlaube ich mir mal hier mein Problem zu schildern
    Es tut uns leid, aber wir sind dann leider nicht berechtigt sind, Deine Anfragen zu beantworten. Der § 324 der Landesverfassung BWs ist hier unzweideutig.
    Geändert von Don Häberle (14.01.2016 um 11:46 Uhr)

  4. #3
    Erfahrener Benutzer Avatar von Don Häberle
    Das ist Don Häberle's Landesflagge
    Registriert seit
    25.03.2009
    Ort
    Nahe Kamerun
    Alter
    57
    Beiträge
    1.891
    Mein Fahrzeug

    Yamaha Gruezli 660FWA
    Quadclub/Verein

    the bonecracking quadriders - chapter Sumpfzwiesel
    Ich hatte mal das gleiche. Grund war eine verrostete Vielzahnaufnahme der hinteren Kardanwelle am Getriebe, in der die Kardanwelle, wie in einem Knobelbecher, lustig durchdrehte. Zum Glück mit ein paar Euronen gegen Neuteil in wenigen Minuten selbst ersetzbar aber zunächst mal schaut man doof.
    Meiner Meinung nach ist bei dir hier irgendsowas im Busch, da ja off. der Frontstrang funzt. Würde der "Gang rauspringen" - meist bei ATVs mit Vario durch verjustireten Gangwahlhebel - dürfte der Frontstrang auch nicht laufen, da nach dem Getriebe erst auf einen Verteiler auf Front- und Heckwelle umgelegt wird.

    Zum Eingrenzen also:
    Dreht sich die Kardanwelle zum hinteren Diff. oder steht die, wenn kein Votrieb ist?
    Sind irgendwelche mahlenden, schleifenden Geschichten hörbar?

    Dreht sich aber die hintere Kardanwelle, ist was am hinteren Verteiler faul (Diff ist es ja keins oder ist bei der Mühle die Hinterachse nicht starr? Kenne die ja nicht). Entweder ist dann hier auch die Wellenaufnahme abgedreht oder was im Verteiler selber (Zahnrad auf Wellenvielzahn??
    Geändert von Don Häberle (14.01.2016 um 10:45 Uhr)

  5. #4
    Neuer Benutzer Avatar von stahlsau2
    Das ist stahlsau2's Landesflagge
    Registriert seit
    13.01.2016
    Beiträge
    5
    Danke für den Hinweis, ich werde das prüfen und mich wieder melden.
    So weit ich weiß, hat die hinten kein Differential, die Wellen weren von links und rechts ins hintere Getriebe (und ins Kronzahnrad, wenn ich das richtig sehe) gesteckt. Von daher muss der Schaden eigentlich vorher sein, da ja wenn nur eine Kardanwelle defekt wäre, die andere immer noch Vortrieb leisten würde. Also denke ich eher, dass es an der Getriebe-Eingangswelle hängt. Es tritt halt nur unter Last in Bewegung auf, von daher kann ich schlecht jemanden hinstellen zum gucken.

  6. #5
    Erfahrener Benutzer Avatar von Osche
    Das ist Osche's Landesflagge
    Registriert seit
    10.06.2010
    Beiträge
    1.449
    Mein Fahrzeug

    King 700
    Quadclub/Verein

    Club der alten Säcke
    Du kannst aber hinten hoch bocken und mal laufen lassen und mal direkt gucken.

    Gruß Osche
    Kommst du in ein fremdes Land,beklau sie und verhau sie...

  7. #6
    Erfahrener Benutzer Avatar von Don Häberle
    Das ist Don Häberle's Landesflagge
    Registriert seit
    25.03.2009
    Ort
    Nahe Kamerun
    Alter
    57
    Beiträge
    1.891
    Mein Fahrzeug

    Yamaha Gruezli 660FWA
    Quadclub/Verein

    the bonecracking quadriders - chapter Sumpfzwiesel
    Zitat Zitat von Osche Beitrag anzeigen
    Du kannst aber hinten hoch bocken und mal laufen lassen und mal direkt gucken.

    Gruß Osche
    Wäre aber damals mein Antrieb ohne Murren mitgelaufen, der sich verkantende Gammel im Vielzahn langte dafür noch. Ich kann bei meiner während dem Fahren aber mich runterbeugen und am Radlauf lang auf den hinteren Kardan spitzen. So was solllte man aber nicht unbedingt auf der Stadtautobahn mit 100km/h machen. Video mit Handy oder Beifahrer oder mitfahrender Beobachter... alles Alternativen.

  8. #7
    Neuer Benutzer Avatar von stahlsau2
    Das ist stahlsau2's Landesflagge
    Registriert seit
    13.01.2016
    Beiträge
    5
    so ists bei mir auch, es hakt erst bei mittlerer Drehzahl und mittlerer Belastung aus.
    Karre geht heute zur Werkstatt, meine Frau will in der Garage parken, und draußen schraube ich nicht bei den Temperaturen.

    Werde Rückmeldung geben, wenn ich die Ursache kenne.

  9. #8
    Erfahrener Benutzer Avatar von Don Häberle
    Das ist Don Häberle's Landesflagge
    Registriert seit
    25.03.2009
    Ort
    Nahe Kamerun
    Alter
    57
    Beiträge
    1.891
    Mein Fahrzeug

    Yamaha Gruezli 660FWA
    Quadclub/Verein

    the bonecracking quadriders - chapter Sumpfzwiesel
    Weichei *g*

  10. #9
    Erfahrener Benutzer Avatar von Gersti
    Das ist Gersti's Landesflagge
    Registriert seit
    12.10.2010
    Ort
    Frielendorf
    Beiträge
    126
    Mein Fahrzeug

    Suzuki King Quad 700
    Hey stahlsau,
    ich kenne das Problem, hat meine King auch gemacht.
    Nach langer Suche war es bei mir die Antriebswelle (Karadan) die die hinterne Achse antreibt.
    Bei langer Strassenfahrt ohne Lastwechsel ist die Welle aus dem Getriebe "heraus gewandert".
    Man sieht dann richtig ddie Verzahnung.

    Lt. Werkstatt sitzen da Federn (ich glaub Tellerfedern) die die Welle ins Getriebe "drücken".
    Die haben dann da noch eine Scheibe dazugelegt (um den Federn mehr Druck zu geben).
    Und siehe da --> seit ca. 3.000 Km keine Probleme mehr.

    Gruß
    Gersti

  11. #10
    Neuer Benutzer Avatar von stahlsau2
    Das ist stahlsau2's Landesflagge
    Registriert seit
    13.01.2016
    Beiträge
    5
    Hallo an Alle,

    hier wie versprochen meine (bisherige) Rückmeldung:
    Ich habe in einer Fachwerkstatt die erste Inspektion machen lassen, dabei hab ich den Fehler bzw. das Problem gemeldet.
    Befund: alles in Ordnung! Zumindest kein Defekt, der ohne Demontage des hinteren Getriebes erkennbar wäre. Bei der Probefahrt des Meisters ist auch nichts aufgefallen.
    Ich hab also nach dem Abholen ne Probefahrt gemacht, und das Problem trat nicht auf. Seitdem etliche Kilometer abgespult, auch im mittelschweren Gelände, alles ok!

    Nach langer Suche war es bei mir die Antriebswelle (Karadan) die die hinterne Achse antreibt.
    Bei langer Strassenfahrt ohne Lastwechsel ist die Welle aus dem Getriebe "heraus gewandert".
    Man sieht dann richtig ddie Verzahnung.
    Ich befürchte, dass es bei mir auch sowas in der Richtung ist. Allerdings sind da bei der dinli keine Federn drin...

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •