Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 31

Thema: Fehlzündungen im lastbetrieb, im Standgas ganz normal

  1. #1
    Neuer Benutzer Avatar von Quadrus
    Das ist Quadrus's Landesflagge
    Registriert seit
    01.11.2013
    Beiträge
    29

    Fehlzündungen im lastbetrieb, im Standgas ganz normal

    Hallo,
    Ich benötige mal wieder Eure Hilfe. Mein Honda Foreman TRX 450 ES läuft nicht richtig. Im Standgas läuft es ganz normal. Wenn ich &nbsp;vom Standgas bis ca 1/4 Gas fahre, läuft es auch noch. Wenn ich vollgas beschleunige stirbt es dann gleich nach ein paar Metern ab und es gibt einen riesigen Knall aus dem Auspuff. Nehme dann Gas weg und es läuft wieder im stand, bis ich wieder voll beschleunige. Dann geht das Spektakel wieder von vorne los.&nbsp;<br>Das ganze hatte ich letztens schon mal.&nbsp;<br>Folgendes wurde bis jetzt gemacht:<br>-neue zündkerze<br>- neue zündspule mit neuem Kabel und zündkerzenstecker<br>-Vergaser komplett zerlegt und gereinigt mit durckluft und dünnen nadeln die bohrungen gereinigt<br>- Benzinhahn demontiert und gereinigt<br>Jetzt zum kuriosen. Vor zwei Tagen alles wieder zusammengebaut und Probefahrt gemacht. Lief super. Hab mir dann noch einen digitalen drehzahlmesser bestellt, mit dem ich heute noch die luft/gemischregulierschraube einstellen wollte. Drehzahlmesser montiert, aber leider nicht so,wie ich ihn mir vorstelle. Also wollte ich nochmal eine Probefahrt machen und genau das gleiche in grün. Wieder fehlzündungen. Obwohl ich nichts geändert habe. Als es zum ersten Mal aufgetreten ist, bin ich auf einer Wiese gefahren. Von ein auf den anderen Moment ist der Fehler aufgetreten. Hat von euch jemand eine Idee? Danke, Quadrus

  2. # ADS

    Registriert seit
    Schon immer
    Beiträge
    Einige
    Quadworld
     

  3. #2
    Benutzer Avatar von Whee-Lee
    Das ist Whee-Lee's Landesflagge
    Registriert seit
    11.06.2016
    Beiträge
    81
    Librane gerissen? Düsen wirklich sauber? Ansaugkrümmer kein Loch? Auspuff auch dicht? am Krümmer alles i.o., Dichtung okey Schrauben genug fest?
    Wenn du merkst dass dein Pferd tot ist - steige ab!

  4. #3
    Neuer Benutzer Avatar von Quadrus
    Das ist Quadrus's Landesflagge
    Registriert seit
    01.11.2013
    Beiträge
    29
    Membrane ist heile. Wie gesagt. Der ganze vergaser war komplett zerlegt und gereinigt. Auspuff i.o. der pifft kraftvoll hinten raus ohne nebengeräusche

  5. #4
    Erfahrener Benutzer Avatar von Osche
    Das ist Osche's Landesflagge
    Registriert seit
    10.06.2010
    Beiträge
    1.449
    Mein Fahrzeug

    King 700
    Quadclub/Verein

    Club der alten Säcke
    Moin,
    Ich denk mal da kommt nicht genug Saft durch.

    Hat Honda vielleicht einen Spritfilter verbaut ? Oder ist die Tankbelüftung zu ?

    Oder zieht der Nebenluft am Vergaser ?

    Gruß Osche
    Kommst du in ein fremdes Land,beklau sie und verhau sie...

  6. #5
    Benutzer Avatar von Whee-Lee
    Das ist Whee-Lee's Landesflagge
    Registriert seit
    11.06.2016
    Beiträge
    81
    Habe auch schon Vergaser geputzt und gefiedelt, am Schluss wahr die Hauptdüse so zu das nur noch eine neue etwas brachte! Wiederum hatte ich bei einer Maschine keinen Kraftstofffilter verbaut und hatte zweimal ein Löwenzahnsamen im Vergasser, Hauptdüse verstopft! Aber ist schwer zu helfen wen man nix vor sich hat...

    aber Symptom ist definitiv kein Benzinfluss bei Vollgas.
    Wenn du merkst dass dein Pferd tot ist - steige ab!

  7. #6
    Neuer Benutzer Avatar von Quadrus
    Das ist Quadrus's Landesflagge
    Registriert seit
    01.11.2013
    Beiträge
    29
    Es ist ein filter im Benzintank verbaut. Zusätzlich ist noch einer zwischen vergaser und tank. Den habe ich auch gerade erneuert. Der alte sah aber ziemlich sauber aus.

  8. #7
    Benutzer Avatar von Whee-Lee
    Das ist Whee-Lee's Landesflagge
    Registriert seit
    11.06.2016
    Beiträge
    81
    Ansaugstutzen dicht?
    Wenn du merkst dass dein Pferd tot ist - steige ab!

  9. #8
    Erfahrener Benutzer Avatar von HANK
    Das ist HANK's Landesflagge
    Registriert seit
    17.11.2008
    Beiträge
    724
    'mal den Vorschlag von Osche aufgreifen: Tankbelüftung könnte dicht sein (beliebter "Defekt" bei den kleinen Kymcos) - einfach mal mit lockerem Tankdeckel testen!
    [IMG][/IMG]

  10. #9
    Neuer Benutzer Avatar von Quadrus
    Das ist Quadrus's Landesflagge
    Registriert seit
    01.11.2013
    Beiträge
    29
    Hab ich auch schon gemacht. Den tankdeckel während der Fahrt entfernt. Leider keine Änderung.
    Wie sieht das mit dem zündimpulsgeber aus. Kann es sein, dass er im Standgas richtig den zündzeitpunkt abnimmt und sobald die Drehzahl erhöht wird, dass er da einen Fehler raushaut?
    Ansaugstutzen ist nicht dicht.

  11. #10
    Erfahrener Benutzer Avatar von HANK
    Das ist HANK's Landesflagge
    Registriert seit
    17.11.2008
    Beiträge
    724
    Der Ansaugstutzen sollte (muß) dicht sein.
    [IMG][/IMG]

Seite 1 von 4 123 ... LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •